Search found 2964 matches

by MER_SE280
23 Jul 2010, 02:02
Forum: S-Klasse W126
Topic: Cutie automata 722.3
Replies: 25
Views: 15692
Germany

Cutie automata 722.3

Salutre! Am si eu o problema cu cutia automata...cand comut maneta pe pozitia R cupleaza foarte greu si am observat ca patineaza daca o accelerez. De asemenea daca stau cu masina pe o panta si doresc sa urc cu spatele, doar patineaza (se aude un zgomot ciudat)...nici nu se misca. Am observat daca po...
by MER_SE280
08 Jul 2010, 19:04
Forum: Discutii diverse
Topic: Garaj "mobil"
Replies: 4
Views: 3234
Germany

Re: Garaj "mobil"

Exact asa am patit si eu, am cumparat husa dupa dimensiunea masinii si cand am desfacut anbalajul si am probato mai inchapea un scooter si in fata si in spate...cand bate vantul mai tare asa se ridica husa de parca ii corabie(trebe sa duc husa la recroit si sa bag un snur cu elastic ca sa pot trage ...
by MER_SE280
03 Jul 2010, 11:59
Forum: S-Klasse W126
Topic: Probleme la pornire cu motorul cald
Replies: 15
Views: 10384
Germany

Re: Probleme la pornire cu motorul cald

Salutare! Binenteles ca o dupa o lunga perioada de nervi mancati si multe ore cu capul sub capota in sfarsit "a venit soarele pe strada mea". In sfarsit am reusit sa fac sa porneasca motorul la cald. Ascultand sfatul lui Orvo am dat toata admisia jos pe care am curatat-o luna si bec (doamn...
by MER_SE280
03 Jul 2010, 11:29
Forum: Discutii diverse
Topic: Garaj "mobil"
Replies: 4
Views: 3234
Germany

Garaj "mobil"

Salutare! Cum unii dintre multi posesori de automobile nu detin un garaj din care fac si eu parte am decis sa cumpar o husa exterioara pentru masinutza. Este foarte practica usor de manevrat si odata adunata la un loc nu ocupa mult spatiu in masina. Husa respectiva este alcatuita dintr-o tesatura fi...
by MER_SE280
17 May 2010, 19:40
Forum: S-Klasse W126
Topic: Probleme la pornire cu motorul cald
Replies: 15
Views: 10384
Germany

Re: Probleme la pornire cu motorul cald

Salutare. Multumesc de sfat Orvo...o sa curat si eu toata admisia si o sa vad daca are efect. Sa ne auzim cu bine!
by MER_SE280
16 May 2010, 17:44
Forum: S-Klasse W126
Topic: Probleme la pornire cu motorul cald
Replies: 15
Views: 10384
Germany

Re: Probleme la pornire cu motorul cald

Talerul reglat dupa manual.
debitmetru.JPG
by MER_SE280
16 May 2010, 17:32
Forum: S-Klasse W126
Topic: Probleme la pornire cu motorul cald
Replies: 15
Views: 10384
Germany

Re: Probleme la pornire cu motorul cald

Salut Orvo! Din cat am constatat releul pompei de benzina functioneaza ca am pus contact si pompa a inceput sa functioneze dupa care am scos releul si instantaneu pompa s-a oprit... ma gandesc ca functioneaza releul. Releul de supratensiune nu am verificat (care este?) si nici clapeta mica de pe adm...
by MER_SE280
14 May 2010, 12:39
Forum: S-Klasse W126
Topic: Probleme la pornire cu motorul cald
Replies: 15
Views: 10384
Germany

Re: Probleme la pornire cu motorul cald

Salutare! Multumesc pentru sfat Dl Sovieticool dar nu stiu daca asta ar ajuta la pornire cand motorul este cald ca am incercat si eu smecheria asta si nu tine :cry:
by MER_SE280
13 May 2010, 11:25
Forum: S-Klasse W126
Topic: Probleme la pornire cu motorul cald
Replies: 15
Views: 10384
Germany

Re: Probleme la pornire cu motorul cald

Pistonasul care era blocat.
pistonas.JPG
by MER_SE280
13 May 2010, 11:23
Forum: S-Klasse W126
Topic: Probleme la pornire cu motorul cald
Replies: 15
Views: 10384
Germany

Re: Probleme la pornire cu motorul cald

Salutare. Cu probleme vacumurilor am rezolvat, dar tot nu am ajuns departe... nici acuma nu vrea sa porneasca motorul. Am inceput sa caut dupa "service manual"-e din care m-am inspirat, practic dupa carte am facut toate operatiunile si degeaba. Mentionez la ce am lucart: WUR - am desfacut-...